News

R 3.5.0 support available
Registration Delays

Support for R 4.0.x and 4.1.x

by Thomas Baier

autstat packages have been available for R 4.0.x for quite some time. 4.1.x is now available, too. Please use the repository at www.autstat.com/download

Go back