autstat Support

icon
Avatar
Thomas Baier
Moderator
Posts: 221
The current versions of statconnDCOM and required components are:

  1. statconnDCOM Professional: 3.6-0B2, 32 bit and 64 bit versions
  2. statconnDCOM Home&Student: 3.6-0B4 (license extension only), 32 bit
  3. rscproxy: 2.1-2
  4. rcom: 3.1-3


Additionally, there is a package for "remotely controlling" Excel from R:

  1. scExcel: 1.0-2


All software is available for R 3.3.x (beginning with R 3.3.0)
[Last edited by thomas, 2017-04-04 09:40]
2016-06-24 21:01
icon