News

R 3.6.0 support available

rscproxy updated

by Thomas Baier

rscproxy 2.0-1 on CRAN

New version of rscproxy is out. This version is required for rcom 2.2-4 or later and statconnDCOM 3.4-0B1 or later. It will not work with previous versions of rcom and statconnDCOM.

Go back