News

R 3.6.0 support available

new statconnDCOM

by Thomas Baier

statconnDCOM 3.4-0B1

New statconnDCOM version is out. This version requires rscproxy 2.0-1 or later.

Support for data frames as well as a special .NET data transfer mode has been added.

Go back